<!DOCTYPE html>
<!--[if IE 9 ]>    <html lang="en" class="no-js ie ie9"> <![endif]-->

<head>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="y1D2ZwBfmk+XZJ2gSq+JCUxoVqFY4CvYd4eh/3dPQXb0+y0SmFMD+lNjyFzClippnewT78Terx7RyqEfa56isw==" />
<title>Luxury Homes for Sale — Luxury Vacation Rentals — LuxuryRealEstate.com</title>
<meta content='utf-8' name='charset' />
<meta content='width=device-width, initial-scale=1.0, shrink-to-fit=no' name='viewport' />
<meta content='Luxury Homes for Sale — Luxury Vacation Rentals - LuxuryRealEstate.com' property='og:title' />
<meta content='LuxuryRealEstate.com' property='og:site_name' />
<meta content='https://www.luxuryrealestate.com/' property='og:url' />
<meta content='' property='og:image' />
<meta content='article' property='og:type' />
<meta content='371294563018084' property='fb:app_id' />
<meta content='https://www.facebook.com/luxuryrealestate' property='article:publisher' />
<meta content='IE=Edge,chrome=1' http-equiv='X-UA-Compatible' />
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"f702f53e1a","applicationID":"40569300","transactionName":"IFlcEksKXw4BFxdaXw5THQ9XAVYa","queueTime":2,"applicationTime":121,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta content='3 days' name='revisit-after' />
<meta content='For the best in luxury homes for sale and luxury vacation rentals, visit Luxury Real Estate, home of the finest real estate professionals from around the world, and the listings they represent.' property='og:description' />
<meta content='For the best in luxury homes for sale and luxury vacation rentals, visit Luxury Real Estate, home of the finest real estate professionals from around the world, and the listings they represent.' name='description' />

<script type='text/javascript'>
  //<![CDATA[
    if(self != top) {
      top.location = self.location;
    }
    
    // Facebook Pixel Code
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '517324188638619');
    fbq('track', 'PageView');
  //]]>
</script>
<noscript>
<img height='1' src='https://www.facebook.com/tr?id=517324188638619&amp;ev=PageView&#x000A;  &amp;noscript=1' width='1' />
</noscript>
<link rel="stylesheet" media="all" href="/assets/application-8a257433d93909d96207cc3eb2d876ee7ee73354e15d7b1a104e31398316dbc4.css" />
<script src="/assets/application-d5c2b1f512b10403ed1e53bd207a2cd9a923ebd921589aa329327bbcb9948ed3.js"></script>
<script src="/assets/home-b8d465951c83a6c30f7fd42c3c8e7ccc96eeb5c446b8e69915607a76ac00377d.js" async="async"></script>
<link rel="stylesheet" media="all" href="/assets/home-7c33d9855d6d1fe2b32d070f6f2668c578464ab6a54c86a80a16d2949879e637.css" />
</head>
<body>

<nav class='navbar navbar-inverse navbar-fixed-top'>
<div class='container'>
<button class='navbar-toggle collapsed' data-target='.navbar-responsive-collapse' data-toggle='collapse' type='button'>
<span class='icon-bar'></span>
<span class='icon-bar'></span>
<span class='icon-bar'></span>
</button>
<a class='navbar-brand' href='https://www.luxuryrealestate.com'>
<img src="/img/ornament-logo-2.png" alt="Ornament logo 2" />
<span class='hidden-sm hidden-xs'>
Who’s Who in
</span>
Luxury Real Estate
</a>
<div class='collapse navbar-collapse navbar-responsive-collapse'>
<ul class='nav navbar-nav'>
<li class='visible-xs'>
<a href="/login"><span class="glyphicon glyphicon-user"></span> Login / Signup</a>
</li>
<li class='dropdown'>
<a aria-expanded='false' aria-haspopup='true' class='dropdown-toggle' data-toggle='dropdown' href='#' role='button'>
Properties
<span class='caret'></span>
</a>
<ul class='dropdown-menu'>
<li><a href="/residential/search">Homes For Sale</a></li>
<li><a href="/residential/rentals">Long Term Rentals</a></li>
<li><a href="/vacation_rentals">Vacation Rentals</a></li>
<li><a href="/residential/private_islands">Private Islands</a></li>
<li><a href="/residential/lots_and_land">Lots and Land</a></li>
<li><a href="/residential/videos">Property Videos</a></li>
</ul>
</li>
<li class='dropdown'>
<a aria-expanded='false' aria-haspopup='true' class='dropdown-toggle' data-toggle='dropdown' href='#' role='button'>
Professionals
<span class='caret'></span>
</a>
<ul class='dropdown-menu'>
<li><a href="/professionals/search">Members</a></li>
<li><a href="/professionals/agents">Agents</a></li>
</ul>
</li>
<li class='dropdown'>
<a aria-expanded='false' aria-haspopup='true' class='dropdown-toggle' data-toggle='dropdown' href='#' role='button'>
Destinations
<span class='caret'></span>
</a>
<ul class='dropdown-menu'>
<li><a href="/destinations">Cities &amp; Regions</a></li>
<li><a href="/communities">Developments &amp; Resorts</a></li>
</ul>
</li>
<li class='dropdown'>
<a aria-expanded='false' aria-haspopup='true' class='dropdown-toggle' data-toggle='dropdown' href='#' role='button'>
News
<span class='caret'></span>
</a>
<ul class='dropdown-menu'>
<li><a href="/blog">LRE<sup>&reg;</sup> Blog</a></li>
<li><a href="/news/press_releases">LRE<sup>&reg;</sup> Press Releases</a></li>
<li><a href="/news/week_in_review">LRE<sup>&reg;</sup> Week in Review</a></li>
<li><a href="/events">Upcoming LRE® Events</a></li>
</ul>
</li>
<li class='dropdown'>
<a aria-expanded='false' aria-haspopup='true' class='dropdown-toggle' data-toggle='dropdown' href='#' role='button'>
About
<span class='caret'></span>
<ul class='dropdown-menu'>
<li><a href="/about">Publisher's Message</a></li>
<li><a href="/regents">The Board of Regents</a></li>
<li><a href="/partners">LRE<span class="reg">&reg;</span> Partners</a></li>
<li><a href="/executive_committee">LRE<span class="reg">&reg;</span> Executive Committee</a></li>
<li><a href="/media">LRE<span class="reg">&reg;</span> in the Media</a></li>
<li><a href="/lre_award_recipients">LRE<span class="reg">&reg;</span> Award Recipients</a></li>
<li><a href="/lre_magazine">Luxury Real Estate Magazine</a></li>
<li><a href="/services">Need a Broker?</a></li>
<li><a href="/timeline">LRE<span class="reg">&reg;</span> Timeline</a></li>
<li><a href="/contact">Contact Us</a></li>
</ul>
</a>
</li>
</ul>
<div class='login-links hidden-xs'>
<ul>
<li>
<a title="Login" href="/login"><span class='glyphicon glyphicon-user'></span></a>
<a class="wide" href="/login">Login</a>
</li>
<li class='wide'> / </li>
<li class='wide'>
<a href="/signup">Signup</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
<div id='ajax-flash'></div>
<div class='carousel slide' data-ride='carousel' id='feature-carousel'>
<div class='carousel-inner' role='listbox'>
<div class='item active' style="background: url('https://assets.luxuryrealestate.com/lre-assets/images/versions/listings/w1920h1080_nc_q95/000/373/158/723/1522428670.jpg') no-repeat center center">
<div class='carousel-caption'>
<h1>$42,000,000 USD</h1>
<h3><span class="address-city">Bora Bora</span>, <span class="address-country">French Polynesia</span></h3>
<h4>
<span>Presented by</span>
<span>Hurwitz James Company</span>
</h4>
<a class="btn btn-primary btn-lg btn-flat" href="/residential/2926439">More Information</a>
</div>
</div>
<div class='item' style="background: url('https://assets.luxuryrealestate.com/lre-assets/images/versions/listings/w1920h1080_nc_q95/000/373/158/753/1522428725.jpg') no-repeat center center">
<div class='carousel-caption'>
<h1>$5,958,750 USD</h1>
<h3><span class="address-city">Los Cabos</span>, <span class="address-country">Mexico</span></h3>
<h4>
<span>Presented by</span>
<span>Engel &amp; Völkers Snell Real Estate</span>
</h4>
<a class="btn btn-primary btn-lg btn-flat" href="/residential/2685104">More Information</a>
</div>
</div>
<div class='item' style="background: url('https://assets.luxuryrealestate.com/lre-assets/images/versions/listings/w1920h1080_nc_q95/000/373/158/692/1522428597.jpg') no-repeat center center">
<div class='carousel-caption'>
<h1></h1>
<h3><span class="address-city">Sion</span>, <span class="address-country">Switzerland</span></h3>
<h4>
<span>Presented by</span>
<span>CI Exclusive Properties</span>
</h4>
<a class="btn btn-primary btn-lg btn-flat" href="/residential/2882081">More Information</a>
</div>
</div>
</div>
<a class='left carousel-control' data-slide='prev' href='#feature-carousel' role='button'>
<span aria-hidden='true'></span>
<span class='sr-only'>Previous</span>
</a>
<a class='right carousel-control' data-slide='next' href='#feature-carousel' role='button'>
<span aria-hidden='true'></span>
<span class='sr-only'>Next</span>
</a>
<div class='home-search'>
<form id='home-search'>
<select class='selectpicker' id='home-search-type'>
<option data-type='residential' selected='true' value='/residential/search'>For Sale</option>
<option data-type='rentals' value='/residential/rentals'>For Rent</option>
<option data-type='vacation_rentals' value='/vacation_rentals'>Vacation Rentals</option>
<option data-type='private_islands' value='/residential/private_islands'>Private Islands</option>
<option data-type='lots_and_land' value='/residential/lots_and_land'>Lots and Land</option>
<option data-type='professionals' value='/professionals/search'>LRE® Members</option>
<option data-type='agents' value='/professionals/agents'>Agents</option>
</select>
<div class='keyword-group' id='search-group'>
<div id='predictive-search'>
<ul></ul>
</div>
<span class='search-icon glyphicon glyphicon-search'></span>
<input autocomplete='off' id='home-q' name='q' placeholder='Search by location, company or description' type='text' />
<button class='btn btn-primary btn-home' type='submit'>Search</button>
<span class='current-location-search icon-compass2' data-placement='top' data-title='Search near your current location' data-toggle='tooltip'></span>
</div>
</form>
</div>
</div>
<script type='text/javascript'>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</script>

<div class='feature_small section alt-bg'>
<div class='container'>
<div class='row'>
<div class='col-xs-6 col-sm-3'>
<div class='property property1'>
<div class='image img-zoom rounded'>
<a href="/residential/2924045"><img srcset="https://assets.luxuryrealestate.com/lre-assets/images/versions/listings/w300h200_s/000/372/639/423/1522141015.jpg 1x, https://assets.luxuryrealestate.com/lre-assets/images/versions/listings/w600h400_s/000/372/639/423/1522141015.jpg 2x" src="https://assets.luxuryrealestate.com/lre-assets/images/versions/listings/w300h200_s/000/372/639/423/1522141015.jpg" alt="1522141015" /></a>
</div>
<p class='price'>€4,450,000 EUR</p>
<p class='address text-muted'><span class="address-city">Nijmegen</span>, <span class="address-country">Netherlands</span></p>
</div>
</div>
<div class='col-xs-6 col-sm-3'>
<div class='property property2'>
<div class='image img-zoom rounded'>
<a href="/residential/2904809"><img srcset="https://assets.luxuryrealestate.com/lre-assets/images/versions/listings/w300h200_s/000/372/164/299/1521820273.jpg?5GRhmBlBFIVJATO18r/r4LQzGv5zcmM9aHR0cCUzQSUyRiUyRnBob3Rvcy5saXN0aHViLm5ldCUyRlJBR0ZMRkwlMkZGMTAxMDMyOTMlMkYxJTNGbG0lM0QyMDE4MDMyM1QwNDEzMzk= 1x, https://assets.luxuryrealestate.com/lre-assets/images/versions/listings/w600h400_s/000/372/164/299/1521820273.jpg?5GRhmBlBFIVJATO18r/r4LQzGv5zcmM9aHR0cCUzQSUyRiUyRnBob3Rvcy5saXN0aHViLm5ldCUyRlJBR0ZMRkwlMkZGMTAxMDMyOTMlMkYxJTNGbG0lM0QyMDE4MDMyM1QwNDEzMzk= 2x" src="https://assets.luxuryrealestate.com/lre-assets/images/versions/listings/w300h200_s/000/372/164/299/1521820273.jpg?5GRhmBlBFIVJATO18r/r4LQzGv5zcmM9aHR0cCUzQSUyRiUyRnBob3Rvcy5saXN0aHViLm5ldCUyRlJBR0ZMRkwlMkZGMTAxMDMyOTMlMkYxJTNGbG0lM0QyMDE4MDMyM1QwNDEzMzk=" alt="R4lqzgv5zcmm9ahr0ccuzqsuyriuyrnbob3rvcy5saxn0ahvilm5ldcuyrljbr0zmrkwlmkzgmtaxmdmyotmlmkyxjtngbg0lm0qymde4mdmym1qwndezmzk=" /></a>
</div>
<p class='price'>$2,399,000 USD</p>
<p class='address text-muted'><span class="address-city">Fort Lauderdale</span>, <span class="address-state">FL</span>, <span class="address-country">United States</span></p>
</div>
</div>
<div class='clearfix visible-xs'></div>
<div class='col-xs-6 col-sm-3'>
<div class='property property3'>
<div class='image img-zoom rounded'>
<a href="/residential/2936733"><img srcset="https://assets.luxuryrealestate.com/lre-assets/images/versions/listings/w300h200_s/000/372/179/749/1521834862.jpg?DEoDeBIbgjnNHK2Fec2AnLfOzfBzcmM9aHR0cCUzQSUyRiUyRnBob3Rvcy5saXN0aHViLm5ldCUyRkJBRU9SQ0ElMkY0MDgxNDYwMCUyRjElM0ZsbSUzRDIwMTgwMzIyVDE5MDU1NQ== 1x, https://assets.luxuryrealestate.com/lre-assets/images/versions/listings/w600h400_s/000/372/179/749/1521834862.jpg?DEoDeBIbgjnNHK2Fec2AnLfOzfBzcmM9aHR0cCUzQSUyRiUyRnBob3Rvcy5saXN0aHViLm5ldCUyRkJBRU9SQ0ElMkY0MDgxNDYwMCUyRjElM0ZsbSUzRDIwMTgwMzIyVDE5MDU1NQ== 2x" src="https://assets.luxuryrealestate.com/lre-assets/images/versions/listings/w300h200_s/000/372/179/749/1521834862.jpg?DEoDeBIbgjnNHK2Fec2AnLfOzfBzcmM9aHR0cCUzQSUyRiUyRnBob3Rvcy5saXN0aHViLm5ldCUyRkJBRU9SQ0ElMkY0MDgxNDYwMCUyRjElM0ZsbSUzRDIwMTgwMzIyVDE5MDU1NQ==" alt="1521834862" /></a>
</div>
<p class='price'>$2,298,800 USD</p>
<p class='address text-muted'><span class="address-city">San Ramon</span>, <span class="address-state">CA</span>, <span class="address-country">United States</span></p>
</div>
</div>
<div class='col-xs-6 col-sm-3'>
<div class='property property4'>
<div class='image img-zoom rounded'>
<a href="/residential/2929385"><img srcset="https://assets.luxuryrealestate.com/lre-assets/images/versions/listings/w300h200_s/000/370/314/765/1520708463.jpg?QJVLo1QMOskP3tr9AnAjYP46MUNzcmM9aHR0cCUzQSUyRiUyRnBob3Rvcy5pZHh6b29tLmNvbSUyRk1MU0xpc3RpbmdzJTJGMTMwJTJGRnVsbCUyRjIxODAxNDIzLjEuanBn 1x, https://assets.luxuryrealestate.com/lre-assets/images/versions/listings/w600h400_s/000/370/314/765/1520708463.jpg?QJVLo1QMOskP3tr9AnAjYP46MUNzcmM9aHR0cCUzQSUyRiUyRnBob3Rvcy5pZHh6b29tLmNvbSUyRk1MU0xpc3RpbmdzJTJGMTMwJTJGRnVsbCUyRjIxODAxNDIzLjEuanBn 2x" src="https://assets.luxuryrealestate.com/lre-assets/images/versions/listings/w300h200_s/000/370/314/765/1520708463.jpg?QJVLo1QMOskP3tr9AnAjYP46MUNzcmM9aHR0cCUzQSUyRiUyRnBob3Rvcy5pZHh6b29tLmNvbSUyRk1MU0xpc3RpbmdzJTJGMTMwJTJGRnVsbCUyRjIxODAxNDIzLjEuanBn" alt="1520708463" /></a>
</div>
<p class='price'>$2,595,000 USD</p>
<p class='address text-muted'><span class="address-city">Bourne</span>, <span class="address-state">MA</span>, <span class="address-country">United States</span></p>
</div>
</div>
</div>
</div>
</div>

<div class='container featured_professionals'>
<div class='col-xs-12'>
<h2 class='hr'>Featured Professionals</h2>
</div>
<div class='section row'>
<div class='profile col-sm-one-fifth col-xs-6'>
<div class='img-zoom agent-image rounded'>
<a href='/profiles/3726'>
<img class="photo" alt="Scott Andersen" src="https://assets.luxuryrealestate.com/lre-assets/images/versions/profiles/w500h500/000/000/002/687/1276666107.jpg?DDvG5f+ZxpXCyAgyzTNV9EUeoTxjcm9wPTAlMkMxMCUyQzQyNg==" />
</a>
</div>
<p class='card-title'>
<a class='luxstrong' href='/profiles/3726'>
Scott Andersen
</a>
</p>
<div class='account text-muted'>Preferred Properties</div>
<div class='city text-muted'>Napa Valley, CA</div>
<div class='country text-muted'>United States</div>
</div>
<div class='profile col-sm-one-fifth col-xs-6'>
<div class='img-zoom agent-image rounded'>
<a href='/profiles/155207'>
<img class="photo" alt="Heidi and Markus Brown" src="https://assets.luxuryrealestate.com/lre-assets/images/versions/profiles/w500h500/000/000/034/480/1521677622.jpg?GAFGUrXAJxBrLxiTceHfeDl3MJxjcm9wPTUxJTJDMiUyQzIyNQ==" />
</a>
</div>
<p class='card-title'>
<a class='luxstrong' href='/profiles/155207'>
Heidi and Markus Brown
</a>
</p>
<div class='account text-muted'>First Team Real Estate</div>
<div class='city text-muted'>Tustin, CA</div>
<div class='country text-muted'>United States</div>
</div>
<div class='clearfix visible-xs'></div>
<div class='profile col-sm-one-fifth col-xs-6'>
<div class='img-zoom agent-image rounded'>
<a href='/profiles/9864'>
<img class="photo" alt="Erik Pariseleti" src="https://assets.luxuryrealestate.com/lre-assets/images/versions/profiles/w500h500/000/000/028/320/1460663750.jpg?JM+QyEWkP39zKU7M7oYJwE+w0v5jcm9wPTAlMkMxMjMlMkMxNjMx" />
</a>
</div>
<p class='card-title'>
<a class='luxstrong' href='/profiles/9864'>
Erik Pariseleti
</a>
</p>
<div class='account text-muted'>Waterfront Properties</div>
<div class='city text-muted'>Jupiter, FL</div>
<div class='country text-muted'>United States</div>
</div>
<div class='profile col-sm-one-fifth col-xs-6'>
<div class='img-zoom agent-image rounded'>
<a href='/profiles/154981'>
<img class="photo" alt="Victoria Oehlbaum" src="https://assets.luxuryrealestate.com/lre-assets/images/versions/profiles/w500h500/000/000/034/265/1519663939.jpg?Qn/t9OfyKX6P0qrPcUTv1ri//yRjcm9wPTAlMkMwJTJDNjAw" />
</a>
</div>
<p class='card-title'>
<a class='luxstrong' href='/profiles/154981'>
Victoria Oehlbaum
</a>
</p>
<div class='account text-muted'>Russ Lyon Sotheby's Intl. Realty</div>
<div class='city text-muted'>Flagstaff, AZ</div>
<div class='country text-muted'>United States</div>
</div>
<div class='clearfix visible-xs'></div>
<div class='profile col-sm-one-fifth col-xs-6'>
<div class='img-zoom agent-image rounded'>
<a href='/profiles/155208'>
<img class="photo" alt="Deviree Vallejo" src="https://assets.luxuryrealestate.com/lre-assets/images/versions/profiles/w500h500/000/000/034/483/1521736347.jpg?olCDAgxH8F8EyfkUlu8Yu5j2BOFjcm9wPTclMkMxNjQlMkMxMzUw" />
</a>
</div>
<p class='card-title'>
<a class='luxstrong' href='/profiles/155208'>
Deviree Vallejo
</a>
</p>
<div class='account text-muted'>LIV Sotheby's Intl. Realty</div>
<div class='city text-muted'>Denver, CO</div>
<div class='country text-muted'>United States</div>
</div>
</div>
</div>

<div class='editorial section alt-bg'>
<div class='container'>
<div class='row'>
<div class='press-releases col-sm-6'>
<h2 class='hr'>Recent Press Releases</h2>
<a class="title luxstrong" href="/news/press_releases/9344">Hill &amp; Co. Marina Listing is the 2018 Decorator Showcase Property</a>
<p class='postdata date text-muted'>Garey De Martini &mdash; Mar 27</p>
<a class="title luxstrong" href="/news/press_releases/9343">New Real Estate Professional Joins Wilson Associates Real Estate</a>
<p class='postdata date text-muted'>Katie Boruff &mdash; Mar 26</p>
<a class="title luxstrong" href="/news/press_releases/9342">Waterview Home in Saunderstown Sells for a Record Price</a>
<p class='postdata date text-muted'>Catherine Cloney &mdash; Mar 26</p>
<a class="title luxstrong" href="/news/press_releases/9341">Chase International’s Truckee, CA Office Welcomes Susan Asta</a>
<p class='postdata date text-muted'>Lee Weber Koch &mdash; Mar 26</p>
</div>
<div class='blog-posts col-sm-6 second'>
<h2 class='hr'>Recent Blog Posts</h2>
<a class="title luxstrong" href="/blog/2018/03/30/the-fastest-growing-sport-in-the-u-s">The Fastest Growing Sport in the U.S.</a>
<p class='postdata text-muted'>Orchid Island Realty, Orchid Island Realty &mdash; Mar 30</p>
<a class="title luxstrong" href="/blog/2018/03/29/hop-on-over-to-our-3-luxury-open-houses-saturday-march-31-2018">&quot;Hop On Over&quot; to our 3 Luxury Open Houses, Saturday, March 31, 2018</a>
<p class='postdata text-muted'>Linda Secrist, Linda Secrist of BHHS Utah Properties &mdash; Mar 29</p>
<a class="title luxstrong" href="/blog/2018/03/29/8-small-bedroom-decorating-ideas-that-are-full-of-style">8 Small Bedroom Decorating Ideas that Are Full of Style</a>
<p class='postdata text-muted'>Goodale Miller Team - Century 21 Miller Real Estate Ltd., Goodale Miller Team &mdash; Mar 29</p>
<a class="title luxstrong" href="/blog/2018/03/28/focus-on-bow-mar-littleton-colorado">Focus On Bow Mar, Littleton Colorado</a>
<p class='postdata text-muted'>Andrea Webber, LIV Sotheby's International Realty &mdash; Mar 28</p>
</div>
</div>
</div>
</div>

<div class='section'>
<div class='container'>
<div class='row home-publications'>
<div class='col-sm-4 publication-section mag clearfix'>
<h4>Luxury Real Estate Magazine</h4>
<a href="/magazine"><img src="https://assets.luxuryrealestate.com/lre-assets/images/versions/magazine_promotions/w400_nc/000/000/000/034/1522081995.jpg" alt="1522081995" />
</a><div class='mag-btn-wrapper'>
<a class="btn btn-primary" href="/lre_magazine">Subscribe</a>
<a class="btn btn-primary" href="/magazine">View Online</a>
</div>
</div>
<div class='col-sm-4 publication-section about-video clearfix'>
<h4>About Us</h4>
<div class='about-video-image img-zoom'>
<a href="/about"><img src="https://lre-tv.herokuapp.com/images/about-lre.jpg" alt="About lre" />
</a></div>
</div>
<div class='col-sm-4 publication-section clearfix'>
<h4>LRE&reg; Week in Review</h4>
<a class='btn btn-primary' href='/news/week_in_review/542'>Current Issue</a>
<p><a class="luxstrong" href="/news/week_in_review/541">Week of March 21, 2018</a></p>
<p><a class="luxstrong" href="/news/week_in_review/540">Week of March 14, 2018</a></p>
<p><a class="luxstrong" href="/news/week_in_review/539">Week of March 07, 2018</a></p>
</div>
</div>
</div>
</div>

<div class='container-fluid home-destinations section'>
<div class='container'>
<div class='col-sm-12'>
<h2 class='hr'>Worldwide Luxury</h2>
</div>
<div class='row'>
<div class='col-sm-3 col-xs-6'>
<section class='central_america pop-region'>
<h4>Central America</h4>
<ul class='list-unstyled'>
<li>
<a href='/residential/search?area=BZ'>Belize</a>
</li>
<li>
<a href='/residential/search?area=CR'>Costa Rica</a>
</li>
<li>
<a href='/residential/search?area=GT'>Guatemala</a>
</li>
<li>
<a href='/residential/search?area=PA'>Panama</a>
</li>
</ul>
</section>
<section class='middle_east pop-region'>
<h4>Middle East</h4>
<ul class='list-unstyled'>
<li>
<a href='/residential/search?area=IL'>Israel</a>
</li>
<li>
<a href='/residential/search?area=TR'>Turkey</a>
</li>
<li>
<a href='/residential/search?area=AE'>United Arab Emirates</a>
</li>
</ul>
</section>
<section class='north_america pop-region'>
<h4>North America</h4>
<ul class='list-unstyled'>
<li>
<a href='/residential/search?area=CA'>Canada</a>
</li>
<li>
<a href='/residential/search?area=MX'>Mexico</a>
</li>
<li>
<a href='/residential/search?area=US'>United States</a>
</li>
</ul>
</section>
<section class='south_america pop-region'>
<h4>South America</h4>
<ul class='list-unstyled'>
<li>
<a href='/residential/search?area=AR'>Argentina</a>
</li>
<li>
<a href='/residential/search?area=BR'>Brazil</a>
</li>
<li>
<a href='/residential/search?area=CO'>Colombia</a>
</li>
<li>
<a href='/residential/search?area=UY'>Uruguay</a>
</li>
</ul>
</section>
</div>
<div class='col-sm-3 col-xs-6'>
<section>
<h4>Caribbean</h4>
<ul class='list-unstyled'>
<li>
<a href='/residential/search?area=AG'>Antigua and Barbuda</a>
</li>
<li>
<a href='/residential/search?area=BS'>Bahamas</a>
</li>
<li>
<a href='/residential/search?area=BB'>Barbados</a>
</li>
<li>
<a href='/residential/search?area=DM'>Dominica</a>
</li>
<li>
<a href='/residential/search?area=DO'>Dominican Republic</a>
</li>
<li>
<a href='/residential/search?area=GD'>Grenada</a>
</li>
<li>
<a href='/residential/search?area=MQ'>Martinique</a>
</li>
<li>
<a href='/residential/search?area=AN'>Netherlands Antilles</a>
</li>
<li>
<a href='/residential/search?area=PR'>Puerto Rico</a>
</li>
<li>
<a href='/residential/search?area=BL'>Saint Barthélemy</a>
</li>
<li>
<a href='/residential/search?area=MF'>Saint Martin</a>
</li>
<li>
<a href='/residential/search?area=VC'>Saint Vincent and the Grenadines</a>
</li>
<li>
<a href='/residential/search?area=SX'>Sint Maarten</a>
</li>
<li>
<a href='/residential/search?area=TT'>Trinidad and Tobago</a>
</li>
<li>
<a href='/residential/search?area=TC'>Turks and Caicos Islands</a>
</li>
<li>
<a href='/residential/search?area=VG'>Virgin Islands, British</a>
</li>
<li>
<a href='/residential/search?area=VI'>Virgin Islands, U.S.</a>
</li>
</ul>
</section>
</div>
<div class='clearfix visible-xs-block'></div>
<div class='col-sm-3 col-xs-6'>
<section>
<h4>Europe</h4>
<ul class='list-unstyled'>
<li>
<a href='/residential/search?area=AT'>Austria</a>
</li>
<li>
<a href='/residential/search?area=BE'>Belgium</a>
</li>
<li>
<a href='/residential/search?area=HR'>Croatia</a>
</li>
<li>
<a href='/residential/search?area=CY'>Cyprus</a>
</li>
<li>
<a href='/residential/search?area=FI'>Finland</a>
</li>
<li>
<a href='/residential/search?area=FR'>France</a>
</li>
<li>
<a href='/residential/search?area=DE'>Germany</a>
</li>
<li>
<a href='/residential/search?area=GR'>Greece</a>
</li>
<li>
<a href='/residential/search?area=HU'>Hungary</a>
</li>
<li>
<a href='/residential/search?area=IE'>Ireland</a>
</li>
<li>
<a href='/residential/search?area=IT'>Italy</a>
</li>
<li>
<a href='/residential/search?area=LV'>Latvia</a>
</li>
<li>
<a href='/residential/search?area=LU'>Luxembourg</a>
</li>
<li>
<a href='/residential/search?area=ME'>Montenegro</a>
</li>
<li>
<a href='/residential/search?area=NL'>Netherlands</a>
</li>
<li>
<a href='/residential/search?area=PT'>Portugal</a>
</li>
<li>
<a href='/residential/search?area=RO'>Romania</a>
</li>
<li>
<a href='/residential/search?area=ES'>Spain</a>
</li>
<li>
<a href='/residential/search?area=SE'>Sweden</a>
</li>
<li>
<a href='/residential/search?area=CH'>Switzerland</a>
</li>
<li>
<a href='/residential/search?area=GB'>United Kingdom</a>
</li>
</ul>
</section>
</div>
<div class='col-sm-3 col-xs-6'>
<section>
<h4>Africa</h4>
<ul class='list-unstyled'>
<li>
<a href='/residential/search?area=MU'>Mauritius</a>
</li>
<li>
<a href='/residential/search?area=MA'>Morocco</a>
</li>
<li>
<a href='/residential/search?area=SN'>Senegal</a>
</li>
<li>
<a href='/residential/search?area=ZA'>South Africa</a>
</li>
</ul>
</section>
<section>
<h4>Asia</h4>
<ul class='list-unstyled'>
<li>
<a href='/residential/search?area=JP'>Japan</a>
</li>
<li>
<a href='/residential/search?area=MV'>Maldives</a>
</li>
<li>
<a href='/residential/search?area=SG'>Singapore</a>
</li>
<li>
<a href='/residential/search?area=TH'>Thailand</a>
</li>
</ul>
</section>
<section>
<h4>Australia &amp; the South Pacific</h4>
<ul class='list-unstyled'>
<li>
<a href='/residential/search?area=AU'>Australia</a>
</li>
<li>
<a href='/residential/search?area=FJ'>Fiji</a>
</li>
<li>
<a href='/residential/search?area=PF'>French Polynesia</a>
</li>
<li>
<a href='/residential/search?area=NZ'>New Zealand</a>
</li>
<li>
<a href='/residential/search?area=VU'>Vanuatu</a>
</li>
</ul>
</section>
</div>
</div>
</div>
</div>

<div class='section'>
<div class='container'>
<div class='home-footer-about col-sm-12'>
<p>As the premiere luxury homes search site, LuxuryRealEstate.com is known for providing access to fine international estates and property listings. Recognized worldwide by industry leaders and media alike, the Who's Who In Luxury Real Estate brand continues to set the standard. Our extensive list of <a href="/residential/search">luxury homes for sale</a> enables you to search and browse unique properties from across the globe, including:</p>
<ul class='destinations section list-unstyled'>
<li><a href="/destinations/algarve">Algarve</a></li>
<li><a href="/destinations/american_south">American South</a></li>
<li><a href="/destinations/american_southwest">American Southwest</a></li>
<li><a href="/destinations/asia">Asia</a></li>
<li><a href="/destinations/atlanta">Atlanta</a></li>
<li><a href="/destinations/australia">Australia</a></li>
<li><a href="/destinations/barcelona_spain">Barcelona, Spain</a></li>
<li><a href="/destinations/caribbean">Caribbean</a></li>
<li><a href="/destinations/chicago">Chicago</a></li>
<li><a href="/destinations/costadelsol">Costa del Sol</a></li>
<li><a href="/destinations/costarica">Costa Rica</a></li>
<li><a href="/destinations/dubai"><span class="translation_missing" title="translation missing: en.footer.destinations.dubai">Dubai</span></a></li>
<li><a href="/destinations/ireland">Ireland</a></li>
<li><a href="/destinations/eastern_townships"><span class="translation_missing" title="translation missing: en.footer.destinations.eastern_townships">Eastern Townships</span></a></li>
<li><a href="/destinations/florida">Florida</a></li>
<li><a href="/destinations/frenchriviera">French Riviera</a></li>
<li><a href="/destinations/hawaii">Hawaii</a></li>
<li><a href="/destinations/lakegeneva">Lake Geneva</a></li>
<li><a href="/destinations/lisbon">Lisbon</a></li>
<li><a href="/destinations/london">London, England</a></li>
<li><a href="/destinations/los_angeles">Los Angeles</a></li>
<li><a href="/destinations/mallorca">Mallorca</a></li>
<li><a href="/destinations/mexico">Mexico</a></li>
<li><a href="/destinations/miami"><span class="translation_missing" title="translation missing: en.footer.destinations.miami">Miami</span></a></li>
<li><a href="/destinations/mid_atlantic">Mid-Atlantic</a></li>
<li><a href="/destinations/middle_east">Middle East</a></li>
<li><a href="/destinations/midwest">Midwest</a></li>
<li><a href="/destinations/montreal_canada">Montreal, Canada</a></li>
<li><a href="/destinations/new_england">New England</a></li>
<li><a href="/destinations/new_york"><span class="translation_missing" title="translation missing: en.footer.destinations.new_york">New York</span></a></li>
<li><a href="/destinations/new_zealand">New Zealand</a></li>
<li><a href="/destinations/north_atlantic">North Atlantic</a></li>
<li><a href="/destinations/pacific_northwest">Pacific Northwest</a></li>
<li><a href="/destinations/paris">Paris, France</a></li>
<li><a href="/destinations/phuket">Phuket, Thailand</a></li>
<li><a href="/destinations/rocky_mountains">Rocky Mountains</a></li>
<li><a href="/destinations/rome_italy">Rome, Italy</a></li>
<li><a href="/destinations/bay_area">San Francisco Bay Area</a></li>
<li><a href="/destinations/singapore">Singapore</a></li>
<li><a href="/destinations/sweden">Sweden</a></li>
<li><a href="/destinations/switzerland">Switzerland</a></li>
<li><a href="/destinations/sydney"><span class="translation_missing" title="translation missing: en.footer.destinations.sydney">Sydney</span></a></li>
<li><a href="/destinations/telaviv">Tel Aviv</a></li>
<li><a href="/destinations/toronto_canada">Toronto, Canada</a></li>
<li><a href="/destinations/tuscany">Tuscany, Italy</a></li>
<li><a href="/destinations/vancouver_canada">Vancouver, Canada</a></li>
<li><a href="/destinations/whistler_canada">Whistler, Canada</a></li>
</ul>
<p>Who's Who in Luxury Real Estate members have exclusive access to post their luxury homes in our global listings, as well as the benefit of extensive networking and marketing resources.</p>
</div>
<div class='col-sm-12'>
<hr />
</div>
<div class='row'>
<div class='col-sm-8'>
<div class='footer_lounge_promo'>
<a href="https://lounge.luxuryrealestate.com/"><img src="/img/lion-head-blue.svg" alt="Lion head blue" />
<h3>LRE&reg; Luxury Lounge</h3>
</a><p>For LRE® Affiliates Only.</p>
<p>Manage your listings and public agent profile.</p>
</div>
<ul class='social-links list-inline'>
<li class='facebook'><a target="_blank" href="http://luxre.com/facebook">Facebook</a></li>
<li class='linkedin'><a target="_blank" href="http://luxre.com/linkedin">LinkedIn</a></li>
<li class='twitter'><a target="_blank" href="http://luxre.com/twitter">Twitter</a></li>
<li class='instagram'><a target="_blank" href="http://luxre.com/instagram">Instagram</a></li>
<li class='pinterest'><a target="_blank" href="http://luxre.com/pinterest">Pinterest</a></li>
</ul>

<div class='contact'>
<p>&copy; 1996 - 2018 John Brian Losh, Inc.</p>
<p>Who's Who in Luxury Real Estate. All rights reserved.</p>
</div>
</div>
<div class='col-sm-4'>
<ul class='footer-nav list-unstyled'>
<li><a href="/residential/search">Search</a></li>
<li><a href="/residential/search">Listing Directory</a></li>
<li><a href="/about">About Us</a></li>
<li><a href="/legal#terms-and-conditions">Terms and Conditions</a></li>
<li><a href="/legal#privacy-policy">Privacy Policy</a></li>
<li><a href="/legal#disclaimer">Disclaimer</a></li>
<li><a href="/sitemap">Site Map</a></li>
<li><a href="mailto:websupport@luxre.com">Ask Web Support</a></li>
</ul>
<div class='dropup locales'>
<button class='btn btn-default dropdown-toggle' data-toggle='dropdown' id='current-locale' type='button'>
English
<span class='caret'></span>
</button>
<ul aria-labelledby='current-locale' class='dropdown-menu'>
<li><a href="https://www.luxuryrealestate.com/?locale=de">Deutsch</a></li>
<li><a href="https://www.luxuryrealestate.com/?locale=fr">Français</a></li>
<li><a href="https://www.luxuryrealestate.com/?locale=es">Español</a></li>
<li><a href="https://www.luxuryrealestate.com/?locale=sv">Svenska</a></li>
<li><a href="https://www.luxuryrealestate.com/?locale=zh">中文</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>


<!-- Alexa Tracking Scripts -->
<script src='https://d31qbv1cthcecs.cloudfront.net/atrk.js' type='text/javascript'></script>
<img alt='' height='1' id='alexa' src='https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=coO9f1aMw600yh' style='display:none' width='1' />
<script type='text/javascript'>
  //<![CDATA[
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-1965509-2']);
    _gaq.push(['_setDomainName', 'luxuryrealestate.com']);
    _gaq.push(['_setSessionCookieTimeout', 10000]);
    
    _gaq.push(['_trackPageview']);
    
    var Analytics = {
      path : function () {
        return window.location.pathname + window.location.search + window.location.hash;
      },
      trackPage : function(options) {
    
        if(!options) options = {};
    
        var gapath = options.path ?
          options.path :
          this.path();
    
        _gaq.push(['_trackPageview', gapath]);
    
        var uidURL = "https://www.google-analytics.com/collect?v=1&t=pageview&tid=UA-1965509-2";
        var uid = "&uid=fe940591159e802f708881873af0275c" + moment().format('HHmm');
        var dl = "&dl=" + encodeURIComponent(document.location.href);
        var z = "&z=" + Math.floor(Math.random() * 999999999999) + 1;
        var getURL = uidURL + uid + dl + z;
        $.get(getURL);
    
        _atrk_opts = { atrk_acct: "coO9f1aMw600yh", domain: "luxuryrealestate.com", dynamic: true };
        if (atrk) atrk();
      },
    
      trackEvent : function(event, action, label, value) {
        _gaq.push(['_trackEvent', event, action, label, value]);
      }
    }
    
    Analytics.trackPage();
  //]]>
</script>
<script type='text/javascript'>
  //<![CDATA[
    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  //]]>
</script>

</body>
